Le forum des Yamaha 660 XTX / XTR / XTZ... et pas que !
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 chauffe eau en panne

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
djésxr93
Roi de la glisse


Nombre de messages : 25561
Age : 34
Localisation : SSD 93
Date d'inscription : 25/06/2007

MessageSujet: Re: chauffe eau en panne   Jeu 3 Déc - 9:17

D-dje (laba) a écrit:
djésxr93 a écrit:
sachant que le C2 sers pour une commande ...le C20 est tombé quand meme ? comment t'es tu aperçu de la panne ? seulement le fait de n'avoir plus d'eau chaude ?

Alors le c20 n'est pas tombé. Le c2 non plus. Je me suis rendu compte que l'eau n'était plus très chaude, je suis descendu voir et la loupiote était éteinte.

J'ai donc regardé si j'avais du jus qui arrivait et oui j'ai bien du 220 qui arrive au thermostat. Aujourd'hui j'ai testé le thermostat, a priori il déclenche bien. Demain je le remet pour voir si il laisse passer le courant et je vais aussi tester la résistance avec mon ohm-mètre.

vu comme le truc a chauffé...c'est bizarre
faudrait le tester aussi car c'est là pour protéger ton appareil...si il laisse passer les CC ou les surintensité c'est pas normal
Revenir en haut Aller en bas
D-dje (laba)
Modérateur


Nombre de messages : 15873
Age : 32
Localisation : dans une montagne vers grenoble
Date d'inscription : 17/07/2008

MessageSujet: Re: chauffe eau en panne   Jeu 3 Déc - 9:27

djésxr93 a écrit:


vu comme le truc a chauffé...c'est bizarre
faudrait le tester aussi car c'est là pour protéger ton appareil...si il laisse passer les CC ou les surintensité c'est pas normal

Je le teste comment le c20 ? je fait un cc en faisant toucher phase et neutre ?

_________________
Membre de la " Team 1200 Super Ténéré SW-Motech édition "


- J'te taquine... oui mais je t'aime bien quand même...
- SuperModal - Géniteur de pièces usinées
- Pour moi Ruf c'est comme une photo, j'aime bien le prendre mais j'aime pas être dessus

L'Hivernale pour nous les hommes ! ! ! c'est dans :
Revenir en haut Aller en bas
Khouss
A fond, à fond, asphalte...


Nombre de messages : 17045
Age : 45
Localisation : là où ça tournicotte...
Date d'inscription : 13/05/2008

MessageSujet: Re: chauffe eau en panne   Jeu 3 Déc - 9:29

D-dje (laba) a écrit:
djésxr93 a écrit:


vu comme le truc a chauffé...c'est bizarre
faudrait le tester aussi car c'est là pour protéger ton appareil...si il laisse passer les CC ou les surintensité c'est pas normal

Je le teste comment le c20 ? je fait un cc en faisant toucher phase et neutre ?

tu touches les fils avec les 2 pieds dans l'eau... si tu frises c'est qu'c'est bon
Revenir en haut Aller en bas
http://motards-bourguignons.forumactif.com/
djésxr93
Roi de la glisse


Nombre de messages : 25561
Age : 34
Localisation : SSD 93
Date d'inscription : 25/06/2007

MessageSujet: Re: chauffe eau en panne   Jeu 3 Déc - 9:32

avec un testeur !

tu le mets sur OFF, ohmmetre tu testes N haut / N bas et tu le ON. Pareil pour la partie droite. Si il se passe qq chose c'est que ça fonctionne Wink
Revenir en haut Aller en bas
djésxr93
Roi de la glisse


Nombre de messages : 25561
Age : 34
Localisation : SSD 93
Date d'inscription : 25/06/2007

MessageSujet: Re: chauffe eau en panne   Jeu 3 Déc - 9:34

OFF et ON je parlais du Disjoncteur si j'étais pas clair
Revenir en haut Aller en bas
D-dje (laba)
Modérateur


Nombre de messages : 15873
Age : 32
Localisation : dans une montagne vers grenoble
Date d'inscription : 17/07/2008

MessageSujet: Re: chauffe eau en panne   Jeu 3 Déc - 11:01

Khouss a écrit:
D-dje (laba) a écrit:
djésxr93 a écrit:


vu comme le truc a chauffé...c'est bizarre
faudrait le tester aussi car c'est là pour protéger ton appareil...si il laisse passer les CC ou les surintensité c'est pas normal

Je le teste comment le c20 ? je fait un cc en faisant toucher phase et neutre ?

tu touches les fils avec les 2 pieds dans l'eau... si tu frises c'est qu'c'est bon

faut que j'entende les sirènes du port d’Alexandrie ?

_________________
Membre de la " Team 1200 Super Ténéré SW-Motech édition "


- J'te taquine... oui mais je t'aime bien quand même...
- SuperModal - Géniteur de pièces usinées
- Pour moi Ruf c'est comme une photo, j'aime bien le prendre mais j'aime pas être dessus

L'Hivernale pour nous les hommes ! ! ! c'est dans :
Revenir en haut Aller en bas
D-dje (laba)
Modérateur


Nombre de messages : 15873
Age : 32
Localisation : dans une montagne vers grenoble
Date d'inscription : 17/07/2008

MessageSujet: Re: chauffe eau en panne   Jeu 3 Déc - 11:14

djésxr93 a écrit:
avec un testeur !

tu le mets sur OFF, ohmmetre tu testes N haut / N bas et tu le ON. Pareil pour la partie droite.  Si il se passe qq chose c'est que ça fonctionne Wink

Pour etre sur que j'ai bien compris, j'ai mis un cable de l'ohm-metre sur le neutre qui arrive dans le disjoncteur (haut) et l'autre dans celui qui en sort (bas) disjoncteur sur OFF puis sur ON, ensuite pareil pour la phase.

Le multimetre affiche OL disjoncteur sur OFF et 00000 quand je le met sur ON, aprés quelques secondes ça monte 000.2 ... 0001.5 .... bref il se passe quelque chose

_________________
Membre de la " Team 1200 Super Ténéré SW-Motech édition "


- J'te taquine... oui mais je t'aime bien quand même...
- SuperModal - Géniteur de pièces usinées
- Pour moi Ruf c'est comme une photo, j'aime bien le prendre mais j'aime pas être dessus

L'Hivernale pour nous les hommes ! ! ! c'est dans :
Revenir en haut Aller en bas
djésxr93
Roi de la glisse


Nombre de messages : 25561
Age : 34
Localisation : SSD 93
Date d'inscription : 25/06/2007

MessageSujet: Re: chauffe eau en panne   Jeu 3 Déc - 11:38

c'est que ça fonctionne alors
Revenir en haut Aller en bas
SANDSTOREKEEPER
A vélo


Nombre de messages : 293
Age : 34
Localisation : LE HAVRE
Date d'inscription : 20/11/2012

MessageSujet: Re: chauffe eau en panne   Jeu 3 Déc - 19:27

tu as quoi comme multimetre ??? (photo si possible)
Revenir en haut Aller en bas
miky34
Maître des ronds point


Nombre de messages : 3787
Age : 42
Localisation : béziers
Date d'inscription : 28/05/2011

MessageSujet: Re: chauffe eau en panne   Jeu 3 Déc - 20:54

Vos histoires de chauffe-eau, ca ma rappelle une après midi du 24 décembre 2008, où alors que je remplacai le cumulus ma femme m'appelle.

et me dit: "cheri je crois que j'accouche, j'ai perdu les eaux!"
même pas le temps de boire une bière

Revenir en haut Aller en bas
setori
Bouffeur d'asphalte


Nombre de messages : 7889
Age : 62
Localisation : Sète en Occitanie
Date d'inscription : 25/01/2012

MessageSujet: Re: chauffe eau en panne   Jeu 3 Déc - 21:58

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: chauffe eau en panne   Jeu 3 Déc - 22:18

Y avait donc pas de disjoncteur sur ta femme Miky...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: chauffe eau en panne   Aujourd'hui à 7:06

Revenir en haut Aller en bas
 
chauffe eau en panne
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» [ BMW e39 528I an 1997 ] moteur chauffe
» chauffe eau en panne
» Voyant moteur allumé
» [Résolu] Ca chauffe ! (ventilateur en panne)
» [ peugeot 207 1.6 hdi 90ch an 2009 ] presque plus de chauffage (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Yamaha 660 XTX :: BLABLABLA-
Sauter vers: